ตากล้อง ดอทคอม สอนถ่ายภาพเบื้องต้น สำหรับมือใหม่

HOME > PictPost > # 562242 ---- [ LOG IN ]
จำนวนคน online อยู่ขณะนี้ 55 คน
PictPost

ไคร เคย เจอ ปัญหา ของแฟรช mago

5026411051212_912961222057728_1918948130_n.jpg

คือผม ซื้อแฟรชนี้มาได้ไม่นาน ครับประมาน หนึ่งอาทิตย์ กะว่า จะเอาไปใช้งาน รับปริญญา เพื่อน พอเอามาถ่าย กลางแดด ได้ ประมาณ 20ใบ ก็ ขึ้น เตือน ว่า ร้อน ประมาณในรูปอะครับแล้วก็ ไม่สามารถยิงแฟรชต่อไปได้อีก ผมก็ เลย ถอด ถ่านออก รอ สัก สิบ ห้านาที ค่อมาใช้ใหม่ คือ ในเวป รีวิวว่า ใช้ ได้ ดี สบาย ทำไม ผม เอามาใช้ มันไม่ ดีเลย ครับ ไครมีปัญหา เหมือนผม บ้าง ครับ

lusio1990 M [ ดูกระทู้อื่นของ lusio1990 ] - 183.89.144.220 - 14 Mar 2015 00:49 - #562242

อ่าน 710 : ตอบ 6

ใช้งาน ต่อ ไม่ได้

( 1 ) lusio1990 M - 183.89.144.220 - 14 Mar 2015 00:49 #4429269

ต้องระบาย ความร้อน

( 2 ) lusio1990 M - 183.89.144.220 - 14 Mar 2015 00:50 #4429270

ถ่ายไม่ถึง ยี่สิบนาที ก็ ขึ้นแล้ว ครับ ทั้ง ใน ร่ม และ กลางแดด

( 3 ) lusio1990 M - 183.89.144.220 - 14 Mar 2015 00:51 #4429271

ใช่ครับ เป็น เหมือนกัน ยิ่งกลางแจ้ง ยิง 1/1 ต่อ ๆ กันไม่เกิน 10 ทีก็ไปแล้วครับ ที่มันเป็นอย่างนี้คาดว่ามันร้อนเกินครับ
เพราะถอดเอาถ่านออกมานี่ร้อนจี๋ จนถือแทบไม่ได้เลยครับ

( 4 ) wasan-2525 M - 61.91.146.163 - 14 Mar 2015 08:14 #4429281

ผมไม่เคยเจอนะครับ เพราะใช้อยู่ก็ไม่มีปัญหา อาจจะเป็นเพราะไม่ได้ใช้กลางแดด ไม่รู้ว่าจะเกี่ยวกับแบตเตอรี่ด้วยหรือเปล่านะครับ ผมใช้แบตเตอรี่ของ SANYO ครับแบบกึ่ง Li + Al

( 5 ) e22xit M - 183.88.20.249 - 14 Mar 2015 12:19 #4429303

ผมไม่เคยเป็นนะครับ ใช้มานานแล้ว

( 6 ) Sg31698 - 223.205.48.141 - 14 Mar 2015 19:40 #4429378
Reply Box

คุณยังไม่ได้ LOG IN


ชื่อ

Password


[ คำแนะนำการโพสต์ ]
upload รูปขนาด < 5 MB

ถ้ารูปอยู่ใน web แล้ว :
( ใส่ URL ของรูปได้เลย )