ตากล้อง ดอทคอม สอนถ่ายภาพเบื้องต้น สำหรับมือใหม่

HOME > PictPost > # 507639 ---- [ LOG IN ]
จำนวนคน online อยู่ขณะนี้ 588 คน
PictPost

ถามเรื่อง แถบดำขึ้นหน้าจอ D3100 เวลาถ่ายเสด เป็นไรคับ

ถามเรื่อง แถบดำขึ้นหน้าจอ D3100 เวลาถ่ายเสด เป็นไรคับ

-บางทีก็เป็น บางทีก็ไม่เป็น
-แต่ส่วยใหญ่จะเป็นที่โหมด M
-โหมดอื่นก็ไม่ค่อยเจอคับ ผม งง กลัวว่ากล้องจะมีปัญหาอะไรรึป่าว
-ก่อนถ่ายเวลาดูหน้าจอ ก็ปกติดีครับ
-เลยอยากรู้ว่าสาเหตุน่าจะมาจากอไรคับ
-ไม่เคยตกหล่นเลยครับ
-เริ่มมีแถบสีดำๆๆบนภาพมาได้สัก 1-2 เดือน เป็นๆๆ หายๆ
-ตอนนี้กล้องกดชัตเตอร์ไป18000กว่าๆ คับ
-ประกันศูน

-ใครรู้รึมีวิธีแก้ไข รบกวนตอบคำถามด้วยนะครับ

ขอบคุณทุกท่านมากครับ

santisuk00 M [ ดูกระทู้อื่นของ santisuk00 ] - 124.122.106.244 - 22 Mar 2012 16:40 - #507639

อ่าน 2709 : ตอบ 25

รูปคับ ตอนใช้โหมดM

( 1 ) santisuk00 M - 110.169.210.2 - 22 Mar 2012 16:46 #3477526

อีกรูปครับ

( 2 ) santisuk00 M - 124.120.8.176 - 22 Mar 2012 16:47 #3477527

ลองเซ็ตค่า Play ดูครับ อาจจะเซ็ตให้โชว์ hight อะไรสักอย่างใว้ ลองดูก่อนครับ เข้าที่เมนู

ต้องติ๊กออก ให้อยู่ที่ Done

( 3 ) focuslight M - 202.60.203.182 - 22 Mar 2012 16:47 #3477528

จางบ้างเข้มบ้าง งงง

( 4 ) santisuk00 M - 124.122.106.244 - 22 Mar 2012 16:47 #3477529

ต่อคับ

( 5 ) santisuk00 M - 124.122.106.244 - 22 Mar 2012 16:48 #3477531

ต่อๆ

( 6 ) santisuk00 M - 124.120.8.176 - 22 Mar 2012 16:48 #3477532

ขออภัย เพิ่งเห็นภาพ อิอิ

อาการเหมือนบันทึกภาพไม่สมบูรณ์ อันนี้ รอท่านอื่นต่อไป

( 7 ) focuslight - 202.60.203.182 - 22 Mar 2012 16:49 #3477534

ต่อครับ บางๆๆก็มี

( 8 ) santisuk00 M - 110.169.210.2 - 22 Mar 2012 17:01 #3477538

อีกภาพ

( 9 ) santisuk00 M - 124.120.8.176 - 22 Mar 2012 17:01 #3477540

รูปสุดท้ายครับ เกิดจากอะไร ใครพอรู้ช่วยที่คับ

( 10 ) santisuk00 M - 110.169.210.2 - 22 Mar 2012 17:02 #3477541

ม่านชัตเตอร์ไปแล้วครับ

( 11 ) ส่งศูนย์ - 58.10.124.250x - 22 Mar 2012 17:11 #3477548

แล้วต้องทำไงครับ

พอดีประกันศูนย์เหลืออยู่

( 12 ) santisuk00 M - 124.120.8.176 - 22 Mar 2012 17:18 #3477550

กรณีคล้ายๆกันนี้ของผมเคยเกิดกับ กล้องCompact ครับ ของผมเกิดจากเมมโมรี่การ์ด

( 13 ) thong123 M - 119.46.130.232 - 22 Mar 2012 17:21 #3477551

เจ๊ง ซื้อใหม่เลยครับ

( 14 ) ซวยไป - 110.171.124.175 - 22 Mar 2012 17:22 #3477552

ถ่ายบางที ภาพที่ได้ก็ปกตินะคับ ผมเลย งงง

( 15 ) santisuk00 M - 110.169.210.2 - 22 Mar 2012 17:23 #3477553

ลองเปลี่ยนเมมโมรี่ดูรึยังครับแล้วใช้ไฟล์อะไรในการถ่ายครับ jpeg หรือ raw

( 16 ) naruto674 M - 141.0.8.146x - 22 Mar 2012 17:31 #3477557


ถ้าใช้เมมแค่อันเดียว ลองเปลี่ยนอันอื่นดูก่อนครับ
ถ้าเป็นกับทุกเมม ส่งเข้าศูนย์ได้เลยครับ

( 17 ) 450ดี - 58.8.4.246 - 22 Mar 2012 17:34 #3477558

เป็นอาการนี้ กับ เมมฯ ทุกตัวเลยครับ

ใช้ไฟล์ Jpeg คับผม

( 18 ) santisuk00 M - 124.122.106.244 - 22 Mar 2012 17:36 #3477560

เคยเจอตอนยืมกล้องคอมแพคน้องมาถ่าย /

( 19 ) henry114 M - 115.67.0.20 - 22 Mar 2012 18:11 #3477578

ม่านชัตเตอร์ครับ แต่ถ้าหากช่วงถ่ายใช้แฟลชด้วย ก็เกิดปัญหาจากการตั้ิงระบบแฟลชไม่้สัมพันธ์กับตัวกล้อง คือม่านชัตเตอร์ด้านบนปิดช้ากว่าแสงแฟลช

( 20 ) bool M - 58.9.118.193 - 22 Mar 2012 19:54 #3477646

ม่านชัตเตอร์ อีกเสียงคับ

( 21 ) 55555 - 171.7.196.233 - 22 Mar 2012 20:55 #3477749

ม่านชัตเตอร์มีปัญหาแน่นอนครับ รีบส่งศูนย์ก่อนหมดประกันครับ

( 22 ) นายตากล้อง M - 110.168.241.136 - 22 Mar 2012 21:46 #3477843

ดูเหมือนจะเป็นม่านชัตเตอร์.... กล้องฟิล์มของผมเคยเป็นคล้ายๆกันครั้งนึง

ลองเปลี่ยนเมมดูก่อนครับ หากผลที่ได้ยังเป็นเหมือนเดิมผมว่าส่งศูนย์ดีกว่า

( 23 ) crazypipo M - 143.236.34.54x - 22 Mar 2012 22:22 #3477899

ลองเปลี่ยนเมม ดูแล้วคับ แล้วมันก็เป็นบางครั้ง บางครั้งภาพที่ได้ก็ปกติเหมือนไม่มีไรเกิดขึ้น ผมงง มาก แต่สงใสต้องส่งศูนย์ล่ะครับ


ขอบคุนทุกคนที่ตอบคำถามนะครับ

( 24 ) santisuk00 M - 110.169.210.2 - 23 Mar 2012 02:30 #3478122

เป็นเหมือนกันค่ะ แต่อันนี้หนักกว่า ประกันหมด เป็นทุกโหมด d3100เหมือนกัน

( 25 ) aaa - 101.108.106.179 - 30 Sep 2012 17:45 #3706263
Reply Box

คุณยังไม่ได้ LOG IN


ชื่อ

Password


[ คำแนะนำการโพสต์ ]
upload รูปขนาด < 5 MB

ถ้ารูปอยู่ใน web แล้ว :
( ใส่ URL ของรูปได้เลย )