ตากล้อง ดอทคอม สอนถ่ายภาพเบื้องต้น สำหรับมือใหม่

HOME > PictPost > # 473027 ---- [ LOG IN ]
จำนวนคน online อยู่ขณะนี้ 480 คน
PictPost

ข้องใจครับ..ทำไมไม่ชัดครับ

25884IMG_5306 (600 x 400).jpg

ครับขอสอบถามกับภาพต่อไปนี้ หน่อยครับ

ว่าทำไมผมถ่ายออกมาแล้ว ไม่ชัดครับ

ข้อมูล เซ็ต ตามนี้ครับ

- Cannon EOS550D
- F10 , 1/500S
- 18mm
- ISO 200

รบกวนหน่อยครับ

l3lack_ht M [ ดูกระทู้อื่นของ l3lack_ht ] - 115.87.141.252 - 16 Feb 2011 20:28 - #473027

อ่าน 1335 : ตอบ 29

2

( 1 ) l3lack_ht M - 115.87.141.252 - 16 Feb 2011 20:29 #2990052

2

( 2 ) l3lack_ht M - 115.87.141.252 - 16 Feb 2011 20:29 #2990053

3

( 3 ) l3lack_ht M - 115.87.141.252 - 16 Feb 2011 20:29 #2990054

4

( 4 ) l3lack_ht M - 115.87.141.252 - 16 Feb 2011 20:29 #2990055

5

( 5 ) l3lack_ht M - 115.87.141.252 - 16 Feb 2011 20:30 #2990056

6

( 6 ) l3lack_ht M - 115.87.141.252 - 16 Feb 2011 20:30 #2990058

7

- ขาตั้งกล้องด้วยครับ

( 7 ) l3lack_ht M - 115.87.141.252 - 16 Feb 2011 20:30 #2990059

ภาพต้นฉบับ ก็ประมาณนี้ครับ

รบกวนชี้แนะ ด้วยครับ
เพื่อจะได้นำไปปรับปรุงครับ

ขอบคุณล่วงหน้าครับ
ขอบคุณเว็บตากล้องครับ

( 8 ) l3lack_ht M - 115.87.141.252 - 16 Feb 2011 20:33 #2990062

เป็นผมจะลอง F 22 + S สัก 1/1 s หรือต่ำกว่านั้น

และใช้ขาตั้งกล้อง

หรือ
F ลดมาหน่อย + S สัก 1/30 s
มือนิ่งๆ

( 9 ) moniter M - 58.8.231.132 - 16 Feb 2011 20:41 #2990068

อ่อ ลืมไปครับ วิธีที่2 เพิ่ม ISO สัก 800 ก็ดีนะครับ

( 10 ) moniter M - 58.8.231.132 - 16 Feb 2011 20:41 #2990069

เปิดหรือปิดกันสั่น ?

( 11 ) สงสัย - 124.120.204.43 - 16 Feb 2011 21:32 #2990138

ถ้าเป็นผมน่ะครับ
ผมจะเปิด f แคบๆ ซัก f22
โหมด A ISOซัก 200 ก็พอ
แล้วใช้ขาตั้งกล้อง หลังจากนั้นกดถ่ายเลยครับ (ตั้งเวลาถ่ายน่ะ กล้องจะได้ไม่สั่น )
แล้วก็รอให้มันเสร็จเท่านั้น ถ้ามืดไปก็ชดเชยแสงบวกครับ

( 12 ) หนึ่งความเห็น - 124.122.181.22 - 16 Feb 2011 21:52 #2990151

-- กันสั่นเปิดครับ

-- ครับขอบคุณครับท่าน
แล้วผมจะไปแก้มือมาใหม่ครับ

( 13 ) l3lack_ht M - 115.87.141.252 - 16 Feb 2011 21:56 #2990157

iso 2oo s500 ถ่ายกลางคืน ไม่น่าเป็นไปได้นะครับ
เห็นด้วยกับความคิดเห็นด้านบนครับใช้ขาตั้งดีกว่า

( 14 ) ทศ - 223.204.51.172 - 16 Feb 2011 22:13 #2990184

ใช้ขาตั้ง...ต้องปิดกันสั่นครับ...

ใช้รีโหมดถ้ามี...

( 15 ) TKT M - 58.9.112.194 - 16 Feb 2011 22:14 #2990190

ปิดกันสั่น ?

เลื่อนไปที่ Off ใช่ไหมครับ

( 16 ) l3lack_ht M - 115.87.141.252 - 16 Feb 2011 22:19 #2990197

ลองISOต่ำๆดูคับ

( 17 ) imperio M - 61.19.47.98 - 16 Feb 2011 22:40 #2990237

เกี่ยวกับกล้องหาโฟกัสไม่ผ่านหรือเปล่าเอ่ย

( 18 ) bool M - 58.11.62.123 - 17 Feb 2011 00:07 #2990366

ตั้ง manual หรือเปล่า

( 19 ) อ่านะ - 223.24.228.237 - 17 Feb 2011 03:54 #2990453

ตั้งเลนส์เป็นแมนนวลโฟกัสแล้วหมุนเอาครับ รูรับแสงแคบจะไ้ด้ไฟสวยครับ

( 20 ) PeachLoveU M - 118.174.123.48 - 17 Feb 2011 07:43 #2990477

คงใกล้ นครปฐมมั้งเลยไม่ค่อยชัด เน่อหน่อยๆ อิอิ

ผมฟันทิ้งว่าโฟกัสไม่ติด...

( 21 ) pepur M - 115.87.245.78 - 17 Feb 2011 09:46 #2990602

F10 , \_1/500S\_ ISO 200 น่าจะมืดกว่านี้นะครับ

( 22 ) tuk-tuk - 124.120.49.209 - 17 Feb 2011 09:53 #2990611

(at) เกี่ยวกับกล้องหาโฟกัสไม่ผ่านหรือเปล่าเอ่ย
---- ผมส่องากจอ LCD อ่ะครับ
มันโฟกัส ตรงกลางอย่างเดียวเลยครับ
ผมก็ คิดอยู่ครับ

(at) ตั้ง manual หรือเปล่า
(at) ตั้งเลนส์เป็นแมนนวลโฟกัสแล้วหมุนเอาครับ รูรับแสงแคบจะไ้ด้ไฟสวยครับ
---- ผมเคยลองหมุนเลยครับแต่ก็ไม่ชัดอ่ะครับ
เลยไมรู้จะหมุนยังไงอ่ะครับ
ถ้าหมุนได้ที่แล้วไป จุดโฟกัส จะขึ้นไหมครับ

( 23 ) l3lack_ht M - 58.9.232.202 - 17 Feb 2011 12:49 #2990860

1. โฟกัสไม่ได้ เพราะหมุนมือ

2. ความเร็วชัตเตอร์ไม่น่าจะใช่ 1/500 วินาที ไม่มีทางได้ ถ้า F10 และ ISO200 ที่มืดขนาดนั้น คงเข้าใจผิดบางอย่าง ค่านี้ไม่น่าถ่ายได้

3. ขาตั้งไม่นิ่งตอนถ่าย แต่ชัตเตอร์ต้องช้า ไม่ใช่ 1/500 ผมว่าไม่ใช่ 1/500

4. ปิดกันสั่นด้วย เวลาใช้ขาตั้งกล้อง (ที่นิ่ง)

( 24 ) นายตากล้อง M - 115.87.223.51 - 17 Feb 2011 12:53 #2990864

นายตากล้อง

1. โฟกัสไม่ได้ เพราะหมุนมือ
--- เอ่อ ผมมองจาก LCD เห็นมี โฟกัสตรงกลางครับ
หมุน(คืออะไรครับ.)

2. ความเร็วชัตเตอร์ไม่น่าจะใช่ 1/500 วินาที ไม่มีทางได้ ถ้า F10 และ ISO200 ที่มืดขนาดนั้น คงเข้าใจผิดบางอย่าง ค่านี้ไม่น่าถ่ายได้
---ตอนแรกจำได้ว่า ประมาณ 25 วิ ครับแต่ใส่ EXIF ไม่เป็นครับ เลยดูข้อมูลจากโปรแกรม ACDSee แล้วนำมาโพสครับ

3. ขาตั้งไม่นิ่งตอนถ่าย แต่ชัตเตอร์ต้องช้า ไม่ใช่ 1/500 ผมว่าไม่ใช่ 1/500
---เกี่ยวไหมครับถ้าลมแรง

4. ปิดกันสั่นด้วย เวลาใช้ขาตั้งกล้อง (ที่นิ่ง)
---อ๋อ คือถ้าใช้ขาตั้งกล้องไม่ต้องใช้ กันสั่นใช่ไหมครับ


ขอบคุณครับ

( 25 ) l3lack_ht M - 58.9.60.60 - 18 Feb 2011 00:55 #2991701



ลองดูคับ เผื่อเป็นเเนวทาง น้องก้ยังอยุ่ในขั้นฝึกฝนคับ เป็นกำลังใจให้พี่คับผม

( 26 ) deejay34 M - 183.88.115.191 - 18 Feb 2011 01:46 #2991730

http://www.taklong.com/pictpost/show-pictpost.php?No=470630

ลองดูคับ เผื่อเป็นเเนวทาง น้องก้ยังอยุ่ในขั้นฝึกฝนคับ เป็นกำลังใจให้พี่คับผม


( 27 ) deejay34 M - 183.88.115.191 - 18 Feb 2011 01:47 #2991731

(at) deejay 34
----ขอบคุณครับ ไว้แลกเปลี่ยนกันครับ

( 28 ) l3lack_ht M - 58.9.60.60 - 18 Feb 2011 11:38 #2991917

ถ้าเป็นผมจะโทษเลนส์เข้าใส้เลยครับ งั้นก็เปลี่ยนเลยครับ

( 29 ) khumwang89 M - 203.155.206.200 - 22 Feb 2011 12:02 #2996239
Reply Box

คุณยังไม่ได้ LOG IN


ชื่อ

Password


[ คำแนะนำการโพสต์ ]
upload รูปขนาด < 5 MB

ถ้ารูปอยู่ใน web แล้ว :
( ใส่ URL ของรูปได้เลย )