ตากล้อง ดอทคอม สอนถ่ายภาพเบื้องต้น สำหรับมือใหม่

HOME > Beginner > # 540276 ---- [ LOG IN ]
จำนวนคน online อยู่ขณะนี้ 562 คน
Beginner

ถามเรื่อง Lighrtoom 4 กับเสปคครับ

ปัญหาคือ ผมแต่งภาพไปสักพักจะกระตุกครับ (ใส่รายละเอียดพวกแปลงกับเส้นแบ่ง2ส่วนครับ) ดูบางเวปบ้างก็บอกแต่งเยอะไป อัพแสงเยอะไป บางเวปก็ว่าไม่เสถียร ผมเลยมาถามให้หายข้องใจครับ
นี่เป็นเสปคโน๊คบุคที่ผมใช้ครับ
(Window7)CPUCore i7 3630QM
ram: 8 GB (4 2)
VGA : Geforce GT635M (2GB)
HDD5400rpm
หรือเป็นที่วินโดวครับ?เพราะเครื่องผมมันซัพพอทกับวินโดว 8

wizwizyo M [ ดูกระทู้อื่นของ wizwizyo ] - 49.49.30.74 - 4 Jul 2013 22:54 - #540276

อ่าน 799 : ตอบ 8

สเปคเหลือเฟือ ทำงานตัดต่อยังสบาย ลองทำดีแฟรกซ์ สแกนไวรัส และทำความสะอาดลบไฟล์ตกค้างดูบ้าง
แต่ถ้ายังไม่ได้ผล ก็ลงวินโดส์ใหม่เลยครับ

( 1 ) bool M - 171.97.18.245 - 4 Jul 2013 23:43 #4032082

เพิ่มอีกนิด ใช้ Windows7 ต้องลงเป็น 64 bit นะครับ จึงจะเห็นแรมได้ครบ 8 Gb

( 2 ) bool M - 171.97.18.245 - 4 Jul 2013 23:45 #4032084

อ่านแล้วเข้าใจว่าเป็นโน๊ตบุ๊ค ของผมก็เคยกระตุกครับ ลองพัดลมมาวางลองอย่าให้โน๊ตบุ๊คติดโต๊ะเครื่องมันร้อนแล้วจะกระตุ๊กครับ อีกสาเหตุที่เป็นคือถอดปลั๊กทำงานสักพักมันก็กระตุ๊กได้ครับ เหมือนไฟจ่ายไม่เสถียรลองดูน่ะครับ

( 3 ) tumsatan M - 1.4.155.67 - 5 Jul 2013 01:32 #4032176

ทุกอย่างดีหมดครับ ยกเว้น ฮาร์ดดิส ถ้ามีงบลองใช้พวก SSD
ซื้อ Bay มาใส่แทน ซีดีรอมแล้วใช้ SSD แล้วจะไม่อยากกลับไปใช้ Harddisk ธรรมดาอีกเลย

ซอฟแวร์ก็มีส่วนครับถ้าซีเรียสกับเรื่องนี้ ลอง Clean Install ดู ทั้งวินโดว์เลย
ซอฟแวร์เถื่อนก็มีผลเช่นกัน โปรแกรมมันมีข้อบกพร่องอยู่แล้วมากหรือน้อยก็ตามแต่ มันจะปล่อย Update ออกมาเรื่อยๆ ถ้าใช้ของเถื่อนอัพเดทไม่ได้ก็ ปัญหาเยอะครับ

( 4 ) Shinz M - 49.231.6.98 - 5 Jul 2013 08:33 #4032340

ssd แจ่มจริง

( 5 ) chaogame M - 223.205.228.100 - 5 Jul 2013 09:27 #4032382

(at) bool 64บิทแล้วครับ ทั้งคอมตั้งตัวโปรแกรม
(at) tumsatan ผมเสียปลั๊ก+พัดลมตั้งตลอดครับ
เดียวจะลองเชคพวกไวรัสดูอีกทีครับ

( 6 ) wizwizyo M - 49.49.24.202 - 5 Jul 2013 18:32 #4032985

สเป็คทุกอย่างสูงกว่าโน๊ตบุ๊คผมทั้งนั้นเลยครับ ยกเว้น HDD แต่เชื่อเปล่าครับว่าเครื่องผมไม่กระตุกเลยตั้งแต่ผมถอด DVD ออกแล้วยัด SSD เข้าไปแทน

( 7 ) ytti10 M - 1.1.132.245 - 5 Jul 2013 21:03 #4033208

ผมใช้ VAIO อายุสามสี่ปี
Windows 8
Core i5 520M
8GB DDR3 RAM (ตอนซื้อมา 4 แล้วมาอัพเองทีหลัง)
AMD HD 5650

ใช้งานได้ทั้ง LR 4 และ LR5 beta ครับ (ยังไม่ได้ซื้อ LR5 ตัวเต็ม) ไม่มีปัญหา ทุกอย่างลื่นเป็นปกติ

( 8 ) crazypipo M - 75.100.23.61 - 5 Jul 2013 23:13 #4033423
Reply Box

คุณยังไม่ได้ LOG IN


ชื่อ

Password


[ คำแนะนำการโพสต์ ]
upload รูปขนาด < 1 MB

ถ้ารูปอยู่ใน web แล้ว :
( ใส่ URL ของรูปได้เลย )