ตากล้อง ดอทคอม สอนถ่ายภาพเบื้องต้น สำหรับมือใหม่

HOME > Beginner > # 537103 ---- [ LOG IN ]
จำนวนคน online อยู่ขณะนี้ 314 คน
Beginner

ผมมีปัญหาอยากจะถามพี่ๆครับ เพราะผมงงมาก

คือว่า..ผมใช้ d300 อยู่ แล้วผมเอาเลนส์ นิคอน 50mm.f1.4 ของพี่ชายมาจะเอามาถ่าย แต่พอใส่กับกล้องเสร็จเรียบร้อย ปรากฎว่าถ่ายไม่ได้ครับ ที่ตรงจอแสดงค่าต่างๆไม่ขึ้นอะไรเลย แต่มันขึ้นว่า f EE อ่ะครับ อยากทราบว่ามันเป็นเพราะอะไรครับ

fotoart M [ ดูกระทู้อื่นของ fotoart ] - 124.120.177.127 - 11 May 2013 22:14 - #537103

อ่าน 828 : ตอบ 12

เลนส์50 1.4dหรือเปล่าครับ ถ้าใช่ ลองดูที่ปุ่มล็อคค่าเอฟตรงท้ายเลนส์ ว่าปลดล็อคอยู่หรือเปล่า ถ้าใช่หมุนค่าเอฟไปมากสุดแล้วเลื่อนปุ่มล็อคค่าเอฟครับ

( 1 ) kkong M - 101.109.227.140 - 11 May 2013 22:36 #3965368

เลื่อนล๊อคปุ่มค่าfแล้วครับ แต่ก็ยังเหมือนเดิมเลยครับ

( 2 ) fotoart M - 124.120.177.127 - 11 May 2013 23:15 #3965414

เอ จริงๆตามที่คุณ kkong บอกก็น่าจะได้แล้วเลนส์มีปัญหารึเปล่าครับ ดูดีๆนะครับ หมุนไปที่เอฟแคบสุดนะครับไม่แน่ใจว่า 22 หรือ 32 หรือสายแพมีปัญหา คอนแทคอาจสกปรกลองเช็คดีๆครับ

( 3 ) sil M - 27.55.11.40 - 11 May 2013 23:22 #3965417

ลองดูครับว่าหมุนfไปถูกตำแหน่งหรือยังมีมาร์คเป็นจุดอยู่ ถ้าหมุนถูกตำแหน่งแล้วล๊อค ยังมีปัญหาก็คงเป็นระบบภาพในแล้วครับ

( 4 ) kkong - 101.109.227.140 - 11 May 2013 23:42 #3965436

เลนส์ตัวนี้เอฟแคบสุดอยู่ที่ 16 ครับ และผมได้ลองทำตามพี่ทั้งสองแนะนำแล้ว และก็ยังเป็นเหมือนเดิมอีกครับ ขนาดผมลองเอานํ้ายาเช็ดตรงคอนแทคแล้วนะครับ มันก็ยังคงเป็นเหมือนเดิมอ่ะครับ เลนส์เกิดอาการแบบนี้ เลนส์มีปัญหาอะไรครับ

( 5 ) fotoart M - 124.120.177.127 - 11 May 2013 23:45 #3965438

ผมหมุนไปถูกตําแหน่งแล้วครับ คุณkkong แต่ก็ยังเป็นเหมือนเดิม แล้วระบบในภาพคืออะไรครับ แล้วมันเป็นที่เลนส์ หรือ ที่กล้อง ครับ

( 6 ) fotoart M - 124.120.177.127 - 11 May 2013 23:49 #3965447

โทษครับ แก้ครับ ระบบภายในตัวเลนส์ครับ

( 7 ) kkong - 101.109.227.140 - 11 May 2013 23:58 #3965455

ขอบคุณ พี่ๆทั้ง2ท่านมากๆครับ ที่เข้ามาไขปัญหาให้ผม แบบนี้ผมคงต้องไปบอกพี่ชายแล้วหล่ะว่า เลนส์พัง

( 8 ) fotoart M - 124.120.177.127 - 12 May 2013 00:04 #3965465

ลองใช้กับกล้องตัวอื่นดูรึยังครับ ถ้าได้ก็แปลกไม่รู้เป็นที่อะไร จริงๆอยากเห็นรูปเลนส์ครับ ว่ารุ่นไหนแน่ เพราะบางทีอาจเป็น AF 50 F1.4 ตัวแรกที่ไม่มีรหัส D ต่อท้ายซึ่งเก่ามากๆ อาจเป็นที่เลนส์มีปัญหาก็ได้ครับ

( 9 ) sil M - 27.55.7.36 - 12 May 2013 13:37 #3965832

ที่ขึ้น FEE เกิดจากกล้องกับเลนส์ไม่รู้จักกัน เนื่องจากกล้องไม่สามารถอ่านค่ารูรับแสงจากเลนส์ได้ ทำความสะอาดขั้วคอนแทคเลนส์และถ้าทำตามที่พี่kkong และ พี่silแนะนำมาแล้วยังไม่หายก็มีโอกาสสูงที่เลนส์มีปัญหา แต่ที่ผมสงสัยคือถ้าเลนส์มีปัญหาพี่ชายก็น่าจะบอกก่อนเอามาแล้ว หรือว่าใช้กับกล้องของพี่ชายได้ปกติแต่มาใช้กับกล้องเจ้าของกระทู้แล้วเกิดปัญหาดังกล่าวขึ้น ผมไม่แน่ใจว่าตอนหมุนเลนส์ไปที่ fแคบสุดแล้วสามารถล็อควงแหวนเลนส์ได้รึเปล่า บางทีก้านปรับรูรับแสงอาจจะหลวม มันเลยรั้งกระเดื่องของกล้องไว้ไม่ได้ พอเราปรับFไปที่แคบสุดก้านรูรับแสงจะไปชนกับกระเดื่องของกล้อง แต่มันก็ไม่ยอมรั้งกันไว้ เลยขึ้น FEE อาจจะเป็นอีกสาเหตุครับ

( 10 ) funny-haha M - 223.207.127.196 - 12 May 2013 17:54 #3965932

พี่ sill เดี๋ยวพรุ่งนี้ผมจะถ่ายรูปเลนส์ แล้วเปิดกระทู้ใหม่ให้ดูเลยครับ เพราะกระทู้นี้คงจะไม่มีท่านใดเข้ามาตอบอีกแน่ๆ เพราะกระทู้ตกมาไกลพอสมควรครับ

( 11 ) fotoart M - 124.120.254.35 - 14 May 2013 21:36 #3968620

พี่ funny-haha ครับ เลนส์ ตัวนี้ พี่ชายอีกคนนึงเค้าก็เอาไปลองใส่กับ d700 เหมือนกันครับ ปรากฎว่า เป็นเหมือนของผมเลยครับ เลนส์ตัวนี้ผมได้ถามพี่ชายแล้วว่า เคยทำตกมั้ยเค้าบอกไม่เคย แล้วเลนส์ตัวนี้เค้าไม่ค่อยได้ใช้ด้วยครับ ผมลองหมุนไปค่าเอฟแคบสุดแล้ว มันสามารถล๊อควงแหวนเลนส์ได้ครับ

( 12 ) fotoart M - 124.120.254.35 - 14 May 2013 21:43 #3968640
Reply Box

คุณยังไม่ได้ LOG IN


ชื่อ

Password


[ คำแนะนำการโพสต์ ]
upload รูปขนาด < 1 MB

ถ้ารูปอยู่ใน web แล้ว :
( ใส่ URL ของรูปได้เลย )