ตากล้อง ดอทคอม สอนถ่ายภาพเบื้องต้น สำหรับมือใหม่

HOME > Beginner > # 533328 ---- [ LOG IN ]
จำนวนคน online อยู่ขณะนี้ 131 คน
Beginner

สอบถามพี่ๆที่เคยใช้หรือใช้ sigma 70-200 f2.8 OS อยู่ครับ

ผมมีเรื่องสงสัยเกี่ยวกับเจ้าตัวนี้อยู่ คือว่าเวลากด shutter ลงไปครึ่งหนึ่งเพื่อโฟกัส แล้วภาพใน view finder หรือ live view จะมีการสั่นหรือขยับทุกครั้ง ทั้งๆที่โฟกัสแล้ว ไม่แน่ใจว่าเป็นปกติของเลนส์ตัวนี้รึเปล่าครับ หรือเพราะเลนส์ผมมีปัญหาครับ ขอบคุณมากครับ

kp_durex M [ ดูกระทู้อื่นของ kp_durex ] - 110.171.45.104x - 8 Mar 2013 21:14 - #533328

อ่าน 889 : ตอบ 4

คิดว่าสาย OS น่าจะขาดน่ะครับ

( 1 ) ลองดู - 58.8.38.172 - 8 Mar 2013 22:56 #3901812

เป็นลักษณะปรกติซึ่งเกิดจากการทำงานของระบบกันสั่นครับ
ถ้าไม่มีอาการดังกล่าวเกิดขึ้น แสดงว่าระบบกันสั่นเสีย
ทดลองง่ายๆโดยเปรียบเทียบดูระหว่างเปิดใช้ระบบกันสั่นและปิดไม่ใช้ระบบกันสั่นครับ

( 2 ) Cheer - 110.171.79.196 - 8 Mar 2013 23:15 #3901826

ถ้าสั่นตอนกดแล้วนิ่งหลังจากนั้นถือว่าเป็นปกติครับ อาการสั่นเกิดจากชิ้นเลนส์ OS ขยับตัวครั้งแรกก่อนที่กล้อง/เลนส์จะทำการแก้ไขให้ไม่สั่น ร้อยทั้งร้อยเป็นเหมือนกันหมดทุกตัว

แต่หากสั่น(ดูเหมือนอาการมือสั่นตลอด)อันนี้อาจจะเป็นเพราะระบบ OS ทำงานขัดข้องครับ

( 3 ) crazypipo M - 71.89.24.160 - 9 Mar 2013 01:51 #3901937

คุณ kp_durex
คือผม กำลังจะตัดสินใจซื้อ ตัวนี้อยู่ รบกวน ขอดูรูปหน่อย ครับ หรือยังไง แอดคุยกับผมจะ ขอคุณมากครับ
www.facebook.com/leecameraman

( 4 ) roomuelee M - 115.67.33.248 - 9 Mar 2013 10:29 #3902034
Reply Box

คุณยังไม่ได้ LOG IN


ชื่อ

Password


[ คำแนะนำการโพสต์ ]
upload รูปขนาด < 1 MB

ถ้ารูปอยู่ใน web แล้ว :
( ใส่ URL ของรูปได้เลย )