ตากล้อง ดอทคอม สอนถ่ายภาพเบื้องต้น สำหรับมือใหม่

HOME > Beginner > # 518292 ---- [ LOG IN ]
จำนวนคน online อยู่ขณะนี้ 379 คน
Beginner

ช่วยผมที เลนส์sigma 17-70 ตัวมี os ผมเป็นอะไรไม่รู้ครับ

เลนส์sigma 17-70 ตัวมี os ผมเป็นอะไรไม่รู้ครับ เวลาซูมเข้าซุมออก มีเสียงดังภายในเหมือนมีอะไรหลุด ดูที่ช่องมองภาพ ภาพที่เห็นมันจะสั่นเลยครับ ตอนที่หมุนผ่าน แต่ภาพตอนที่ถ่ายได้ปกติครับ อยากรบกวนพี่ๆช่วยมาบอกหน่อยครับว่ามันเป็นอะไรและซ่อมเท่าไหร่ครับ

great1125 M [ ดูกระทู้อื่นของ great1125 ] - 27.130.196.174 - 12 Aug 2012 22:06 - #518292

อ่าน 920 : ตอบ 5

รู้สึกว่าอาการนี้เหมือนจะเป็นคนเยอะเลยนะครับ..เจ้าตัวนี้.

( 1 ) nightclaw M - 124.122.67.173 - 12 Aug 2012 23:39 #3653036

ใครรู้ช่วยทีครับ

( 2 ) great1125 M - 27.130.196.174 - 13 Aug 2012 01:36 #3653115

ผมใช้ตัวไม่มีกันสั่นครับ ได้ยินเสียง แต่ที่เห็นเป็นเพราะ ไดอาแฟรมมันปรับครับ เพราะเอฟไหล เวลาซูมไดอาแฟรมไหลตาม ส่วนอาการที่คุณเจอผมไม่แน่ใจ อันนี้เอามาแชร์ครับผม

( 3 ) sig - 101.108.19.93 - 13 Aug 2012 21:15 #3653768

ของผมเป็นที่ระบบกันสั่นครับ คือเวลาถ่ายมุมกว้างก็ปกติ แต่พอซูมออกไปได้นิดนึงประมาณ30mm จะได้ยินเสียงดังกึกกักและเงียบไป และพอพ้นระยะ30mmที่ดังกุกกักๆไประบบกันสั่นจะัไม่ทำงาน

ผมส่งไปที่ศูนย์ตอนที่ยังรับประกันอยู่ เขาเปลี่ยนชุดระบบกันสั่นให้ หมดไปสามเดือนครับ กลับมาก็หายนะ แต่ติด b/f กลับมาแทน จะส่งกลับไปจูนใหม่เสียเวลาอีกนาน ก็เลยต้องทำใจรับสภาพ

( 4 ) kontidkoh M - 171.100.220.78 - 14 Aug 2012 01:08 #3653987

ขอบคุณครับ ผมคงต้องทำไปเข้าศูนย์แล้วยอมรับมัน

( 5 ) great1125 M - 27.130.196.174 - 14 Aug 2012 22:31 #3655280
Reply Box

คุณยังไม่ได้ LOG IN


ชื่อ

Password


[ คำแนะนำการโพสต์ ]
upload รูปขนาด < 1 MB

ถ้ารูปอยู่ใน web แล้ว :
( ใส่ URL ของรูปได้เลย )