ตากล้อง ดอทคอม สอนถ่ายภาพเบื้องต้น สำหรับมือใหม่

HOME > Beginner > # 518099 ---- [ LOG IN ]
จำนวนคน online อยู่ขณะนี้ 574 คน
Beginner

60D ถ่ายภาพแล้วมืดทุกโหมดครับ

อายุ6เดือนกว่า อาการคือspeed ค้างที่1/8000ตลอดครับแทบทุกโหมดถ่ายแล้วภาพมืดสนิทเลย

pinyo1866 M [ ดูกระทู้อื่นของ pinyo1866 ] - 101.51.29.40 - 9 Aug 2012 22:52 - #518099

อ่าน 1558 : ตอบ 11

การที่จะถ่าย 1/8000 ถ่ายเวลาไหน ที่ไหนครับ
หาเป็นกลางแจ้งฟ้าเปิด ถ่ายแล้วแล้วมืดนี่กล้องมีปัญาหาแล้ว

( 1 ) pan2525 - 115.87.91.126 - 9 Aug 2012 23:16 #3650400

เป็นทุกช่วงเวลาทั้งกลางแจ้ง กลางคืนส่งใส่ไฟก็เป็นโดยเฉพาะโหมดautoมืดดำไปทั้งภาพเลยครับประมาณว่าถ่ายแล้วมืดเหมือนไม่ได้เปิดหน้ากล้องเลยโดยspeed มันจะค้างที่1/8000ทุกโหมดยกเว้นโหมด M ที่ลดค่าspeedมาได้บ้างแต่ก็ยังมืดเหมือนเดิมอะครับพี่ ส่งซ่อมที่ศูนย์รอบที่2แล้วเอากลับมาก็ถ่ายได้ปกติสัก-30-40รูปอาการดังกล่าวกลับมาเป็นอีกแล้วเหมือนเดิมเลยที่ศูนย์โทรมาบอกว่าเปลี่ยนCCDให้ใหม่แต่พอเอากลับมาดันเป็นปัญหาเดิมอีกแก้ไม่หายเลยครับ ขอคำแนะนำหน่อยครับขอบคุณครับ

( 2 ) pinyo1866 M - 101.51.29.40 - 9 Aug 2012 23:33 #3650420

ไม่มีคำแนะนำไหนดีกว่า เอากลับไปเข้าศูนย์ใหม่หรอกคับ

( 3 ) เชื่อดิ - 110.168.78.255 - 9 Aug 2012 23:38 #3650426

ส่งกลับ 0 ด่วนก่อนจะเป็นอย่างอื่นอีก

( 4 ) NPHAK469 M - 210.148.57.5 - 10 Aug 2012 00:07 #3650441

แล้วอุปกรณ์ที่ใช้เชื่อมต่อมีอะไรบ้างเช่น พวก กริ๊บ แฟลช รีโมท พวกอุปกรณ์เสริม เผื่อจะได้ลองหาสาเหตุอย่างอื่นด้วย ยังไงก็ส่ง ศูนย์แบบที่ คห.บนบอกละครับ ดีที่สุด

( 5 ) 3d - 124.120.225.147 - 10 Aug 2012 00:08 #3650444

เอากลับเข้าศูนย์ จนกว่าจะแก้หายล่ะครับ
ถ้าเป็นง่ายขนาดถ่ายแค่ 30-40 รูป แล้วเป็นอีก
คราวนี้ซ่อมเสร็จก็ลองที่ศูนย์เลย กดดูซัก 200 รูป ถ้าไม่เป็นค่อยเอากลับบ้าน

ปัญหาอาจจะไม่ใช่ที่ CCD อาจเป็นที่ตัววัดแสงเสียก็ได้

( 6 ) 450ดี - 58.8.233.246 - 10 Aug 2012 00:09 #3650446

ปัญหาไม่ใช่ที่ CCD ครับเพราะ CCD เป็นแค่ len รับแสง ปัญหาคืนที่ปรับความเร็วชัตเตอร์ไม่ได้ครับ ถ้าความเร็วชัตเตอร์มันเร็วเกินแสงที่เข้าก็จะน้อย CCD ก็ประมาณผลตามที่รับมาได้

( 7 ) eiei - 119.46.218.1 - 10 Aug 2012 03:15 #3650523

ขอให้หายเป็นปกตินะครับ!

( 8 ) cookkai M - 80.56.184.155 - 10 Aug 2012 06:55 #3650592

ขอบคุณทุกคำแนะนำครับพี่ๆอุปกรณ์เสริมมีแฟลช 430ex กับขาตั้งกล้องและก็ len 85 1.8ของพี่ชายแกให้มาลองเล่นถ่ายเล่นดูนอกนั้นไม่มีอะไรเพิ่มครับ ใช้จริงๆแค่2เดือนกว่าๆนอกนั้นอยู่ที่ศูนย์ตลอดเลยส่งซ่อมอย่างเดียวนานจนลืมไปแล้วว่ามีกล้องซ่อม3รอบต่อๆกันไม่หายเดี๋ยวประกันก็จะหมดเศร้าจังใช้งานยังไม่ถึง5000บาทไปซะแล้ว




( 9 ) pinyo1866 M - 101.51.211.180 - 10 Aug 2012 11:38 #3650762

ผมเจอแค่แป๊บเดียวปิดเปิดใหม่หาย แต่ก็ใจเสียเหมือนกัน ช่วงนั้นใส่กริ๊ปไม่ใช่ของแท้ด้วย ตอนนี้ถอดออกก่อนยังไม่เจอ ของผมคิดว่าเป็นที่กริ๊ป

( 10 ) pkongkaew M - 122.248.19.76x - 10 Aug 2012 12:27 #3650792

รายงานความคืบหน้าครับวันนี้ที่ร้านแจ้งว่าช่างเขาทดสอบก่อนส่งเคลมให้แต่มันปกติให้มารับกล้องกลับเลยไปเอามาร้านแนะนำว่าลองเปลี่ยนmemดูเผื่อตัวเก่ามันเสื่อมหรือติดไวรัส(งงอะเพิ่งซื้อเสื่อมเร็วจังส่วนไวรัสยิ่งงงจัดอ้าวมันแสดงผลกับกล้องด้วยเหรอมันไม่ใช้OS windowนี่นา)แต่เขาว่าน่าจะใช่เลยลองดูราคาหลักร้อยแป่ววววววววว....มันดันใช้ได้เฉยเลยครับตอนนี้ถ่ายต่อเนื่องไปกว่า100ภาพแล้วยังปกติอ้าวไหงมันง่ายจังรึว่ามันจริงๆอย่างที่ร้านเค้าบอกครับพี่ๆขอบคุณครับ

( 11 ) pinyo1866 - 101.51.16.173 - 15 Aug 2012 00:51 #3655464
Reply Box

คุณยังไม่ได้ LOG IN


ชื่อ

Password


[ คำแนะนำการโพสต์ ]
upload รูปขนาด < 1 MB

ถ้ารูปอยู่ใน web แล้ว :
( ใส่ URL ของรูปได้เลย )